Проблемы с работой сайта и форума

Обсуждение настроек и работы форума
Аватара пользователя
oyster
Устрица
Сообщения: 10336
Зарегистрирован: 17 мар 2004 18:34
Авторитет: 4.17

Сообщение oyster » 05 мар 2014 18:31

Вопрос: это происходит потому, что автор не завёл ветку по своему отчёту в разделе "Отчёты"
Совершенно верно, далеко не каждый автор дублирует ссылку на свой отчет в соответствующем подфоруме.
Так что, как Вы верно подметили, пишите в приват. :friend:
"Опыт и алкоголь побеждают молодость и задор" :horn:

Аватара пользователя
HaZaRd
Автотурист-фоторепортер
Сообщения: 1300
Зарегистрирован: 23 ноя 2006 20:45
Откуда: Москва
Авторитет: 3.53

Сообщение HaZaRd » 05 мар 2014 18:53

У меня вот какая проблема нарисовалась, если я захожу на сайт с яблочного планшетника и пытаюсь зайти в отклики на карте меня сразу выкидывает с сайта. Может еще кто нибудь сталкивался с аналогичными трудностями? Все это началось месяца полтора-два назад, до этого проблем не возникало.

Аватара пользователя
MANUL78
Автотурист
Сообщения: 2077
Зарегистрирован: 11 окт 2010 15:03
Откуда: Москва
Авторитет: 3.43

Сообщение MANUL78 » 06 мар 2014 06:26

У меня на одном устройстве (планшет самсунговский) вообще не хочет пускать. Ввожу логин и пароль и - мимо. Опять заново. На остальных устройствах, как на мобильных, так и на стационарных все нормально.
Kyron, 2012 г.

Аватара пользователя
Afina
Автотурист-фоторепортер
Сообщения: 42
Зарегистрирован: 13 мар 2012 16:35
Откуда: Москва
Авторитет: 1.87

не логинится на сайт

Сообщение Afina » 17 мар 2014 09:03

На форуме заходит нормально, а на сайте "Авторизация неуспешна".

Логиниться пробовал со стационарного компа (Win7, Opera, IE11, Firefox), везде одно и тоже.

Аватара пользователя
HaZaRd
Автотурист-фоторепортер
Сообщения: 1300
Зарегистрирован: 23 ноя 2006 20:45
Откуда: Москва
Авторитет: 3.53

Сообщение HaZaRd » 20 мар 2014 03:17

HaZaRd писал(а):У меня вот какая проблема нарисовалась, если я захожу на сайт с яблочного планшетника и пытаюсь зайти в отклики на карте меня сразу выкидывает с сайта. Может еще кто нибудь сталкивался с аналогичными трудностями? Все это началось месяца полтора-два назад, до этого проблем не возникало.
После установки последнего обновления ПО IOS 7.1 проблема решилась сама собой.

Ответить