Мне показалось или правда все лежало целый день ?

Обсуждение настроек и работы форума
Ответить
Аватара пользователя
oyster
Устрица
Сообщения: 10320
Зарегистрирован: 17 мар 2004 18:34
Авторитет: 4.17

Мне показалось или правда все лежало целый день ?

Сообщение oyster » 17 май 2004 15:30

Что это такое сегодня с форумом и сайтом ? Не грузится ничего, рубится на полдороге и вообще не открывается ?
Это только у меня или у всех остальных тоже?

Левис
Автотурист-фоторепортер
Сообщения: 377
Зарегистрирован: 18 мар 2004 17:54
Откуда: Москва
Авторитет: 2.20

Сообщение Левис » 17 май 2004 15:31

Ну, не могу сказать, что целый день. Меня в сети не было с утра. А вот последние 15 мин - точно, зайти не мог. Подтверждаю.

Аватара пользователя
oyster
Устрица
Сообщения: 10320
Зарегистрирован: 17 мар 2004 18:34
Авторитет: 4.17

Сообщение oyster » 17 май 2004 15:41

Я с 11 утра пытаюсь пробится :(
И никак. Вот только сейчас удалось.

Филин
Автотурист-фоторепортер
Сообщения: 41
Зарегистрирован: 25 мар 2004 08:35
Откуда: Моск.обл.
Авторитет: 1.14

Сообщение Филин » 17 май 2004 17:18

И у меня те же проблемы :(
И , увы, даже если отображается, то не дает регистрироваться. Может мне просто по-новой зарегися?
С уважением, Филин

Аватара пользователя
Blacky
Суровый Брутальный Ёж
Сообщения: 7925
Зарегистрирован: 17 мар 2004 17:25
Откуда: Москва
Авторитет: 3.56

Сообщение Blacky » 18 май 2004 08:08

Ой, только не надо паники, господа :) Были проблемы на стороне хостера, он их решил :)
Не ждать трудностей от природы, создать их своими руками - наша задача!

old@ill
Автотурист-фоторепортер
Сообщения: 134
Зарегистрирован: 18 мар 2004 10:38
Откуда: Москва
Авторитет: 1.65

Сообщение old@ill » 18 май 2004 15:00

А я то думаю, что такое случилось .Уже были мысли, что на работе инет подрезали:) Фуууу :) Кажись пронесло .

Ответить